标签:经验分享
经验分享是一个记录日常的运维,生活中遇到的问题解决办法
SQL Server 2008 R2还原到RDS SQL Server 版 学习笔记

SQL Server 2008 R2版本的实例支持便捷的数据上云操作,您只需要在自建数据库上利用微软官方备份功能备份好全量数据,再将备份文件上传到阿里云的对象存储OSS上面,就可以通过RDS控制台一键将数据全量迁移至...

阿里云服务器无法进行360网站安全检测 教程笔记

今天打算给官网做一个360搜索的认证,但是需要进行“网站安全检测”然后在360网站安全检测官网进行检测,但是对其部署在ECS上网站进行安全检测时,出现卡在(一直持续在18%)的情况,或最终出现如下错误提示:问题原因:...

Windows端口异常占用的处理 教程笔记

服务器应用使用的端口被异常占用导致服务启动失败,例如:Windows上安装的Tomcat无法启动,TCP 80端口已经被其它应用占用。使用netstat -ano命令可以找出占用端口的进程ID,而后使用tasklis...