今天往阿里云的一个虚拟机里导入数据库,结果提示unknown character set 'utf8mb4'。这个错误是因为阿里虚拟机的数据库版本是5.1的,不支持utf8mb4字符集,utf8mb4...
1、开始–运行–cmd–确定2、删除e:\wwwbackup目录下所有子目录内的所有.log.gz格式的日志文件del /s /f /q e:\wwwbackup\*.log.gz3、删除e:\wwwbackup\目...
登录服务器windows2008出现:远程桌面服务当前正忙,因此无法完成您尝试执行的任务。请在几分钟后重试。其他用户应该仍然能够登录问题:有段时间登录服务器总是提示:远程桌面服务当前正忙,因此无法完成您尝试执行的任务...
安装sql2000的时候提示 :安装程序配置服务器失败。参考服务器错误日志和 C:\WINDOWS\sqlstp.log 了解更多信息。问题的原因: 此问题属于sql server的bug, GetComp...
问题现象Windows系统如何查看IIS并发连接数?解决方案1.运行-->输入“perfmon.msc” 。2.在“系统监视器”图表区域里点击右键,然后点“添加计数器”。3.在“添加计数器”窗口,“性能对象”选...
错误日志有类似警告120119 16:26:04 [Warning] IP address '192.168.1.10' could not be resolved: Name or service...
ecshop后台密码忘记了怎么办?如果有phpMyAdmin的话,就好办啦。直接打开,找到相应的表ecs_admin_users(表前缀默认是ecs),修改user_id为1的password字段的值,记得用选择下m...
Windows 2008 远程登陆时提示"要登录到此远程计算机,您必须被授予允许通过终端登录登录的权限",如下图所示:解决办法1、通过控制面板的web控制台登入主机2、开始 - 运行 - 录入:...
注:数据无价,操作之前请先做好创建个手动快照备份!!!!centos6版本的是OpenSSL 1.0.1e-fips 11 Feb 2013 就不用降级了编译安装openssh下载包# wget http...
