问题:安装discuz的时候数据库无法连接Access denied for user 'IUSR'@'localhost' (using password: NO)思路:数据库账号密...
标签:经验分享
经验分享是一个记录日常的运维,生活中遇到的问题解决办法
IIS6.0设置asp上传大小1、首先打开iis管理器,右键本地计算机,打钩允许直接编辑配置数据库2、编辑\windows\system32\inetsrv\下的MetaBase.xml找到AspMaxRequest...
使用yum install安装软件的时候,会出现thread.error: can’t start new thread的错误。可以按照以下方法来解决。编辑文件fastestmirror.conf:vi /etc/y...
在做MVC站点时(使用IIS版本为7.5),使用Get请求,当Url里查询字符串过长时,会出现如下错误:解决办法出现该错误的原因为:IIS7.5对于Query String有长度限制,默认为2048。按照图中可尝试的...
User-agent: * Disallow: /zb_users/ Disallow: /zb_system/ Sitemap: https://w...
phpMyAdmin - 错误 您应升级到 MySQL 5.5.0 或更高版本,解决办法解决办法查找phpmyadmin/libraries/common.inc.php #查找&...
新安装的一台物理服务器, 执行yum命令出现了错误, One of the configured repositories failed (Unknown),, 最后是Cannot retrieve metalink...
今天打开浏览器输入域名打开官网提示500错误这个时候去tcping服务器ip80端口发现不通,就远程服务器上去启动web服务结果发现报错提示两个文件不存在,接下来我们排查下/var/log/nginx目录是否存在,...
